<!DOCTYPE html>

<html lang="hu">

<head>
	<title>Meglepheti a befektetőket az arany - Tőzsdefórum</title>
		<meta name="description" content="Az amerikai elnökválasztás óta masszív emelkedést mutatott az arany árfolyama. Ennek ellenére azonban a Merrill Lynch arra hívja fel a figyelmet, hogy olyan szintű tőkekivonás van a nemesfémből, amire évek óta nem volt példa." />
	<meta name="keywords" content="nyersanyag, árupiac, árfolyam, arany" />
	
	<base href="http://www.tozsdeforum.hu/">
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /> 
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="icon" href="favicon.ico">

	<link rel="stylesheet" href="/css/bootstrap.min.css">
	<link rel="stylesheet" href="/css/jquery-ui.min.css" media="screen" />
	<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="/css/style.css">
	
	
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

		<meta property="og:locale" content="hu_HU" />
	<meta property="og:site_name" content="Tőzsdefórum" />
	<meta property="og:title" content="Meglepheti a befektetőket az arany" />
	<meta property="og:description" content="Az amerikai elnökválasztás óta masszív emelkedést mutatott az arany árfolyama. Ennek ellenére azonban a Merrill Lynch arra hívja fel a figyelmet, hogy olyan szintű tőkekivonás van a nemesfémből, amire évek óta nem volt példa." />
	<meta property="og:image" content="http://www.tozsdeforum.hu/images/gallery_c/20161101140505_arany_nyersanyag_arupiac_investandtrade_642x369_cover.jpg" />
	<meta property="og:url" content="http://www.tozsdeforum.hu/tozsde/arupiac/meglepheti-a-befektetoket-az-arany-77456.html" />
	
	<script>
	var _onload_scripts = [];
	var _onload_functions = [];
	var _uibox_url = "/uibox";
	var _livecontent_url = "/livecontent";
	var _boxboksz_vote_url = "/boxboksz-szavazas";

	_onload_scripts.push('js/iframeResizer.min.js');
	_onload_scripts.push('js/onload.js?20161107');
	</script>

	
	
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
var resizeTimer;
function resizer() {
	googletag.pubads().refresh([slot1a, slot1b, slot1c, slot2a, slot2b, slot2c, slot3a, slot3b, slot3c, slot3d, slot3e, slot3f, slot3g, slot3h, slot3i, slot4a, slot4b, slot5a, slot6a, slot6b, slot6c, slot6d, slot7a, slot8a, slot9a]);
}
var cachedWidth = window.innerWidth;
window.addEventListener("resize", function() {
var newWidth = window.innerWidth;
if (newWidth !== cachedWidth) {
   cachedWidth = newWidth;
   clearTimeout(resizeTimer);
   resizeTimer = setTimeout(resizer, 250);
}
});
</script>



	
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
</head>
<body class="post">
    
	
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N668HD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i) { w[l]=w[l]||[];w[l].push( { 'gtm.start':
	new Date().getTime(),event:'gtm.js' } );var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	} )(window,document,'script','dataLayer','GTM-N668HD');</script>
	
		<header class="tf-masthead">
		<div class="container">
			<nav class="tf-nav">
				<div class="navbar navbar-default navbar-static-top" role="navigation">
					<div class="menu_top">
						<h1 class="logo"><a href="/" title="Tőzsdefórum">Tőzsde<span>Fórum</span></a></h1>
						<div class="top_tools">
							<div class="srch">
								<form action="/kereses" method="get">
									<input type="text" name="q" placeholder="Keresés" class="srch_txt" />
									<input type="submit" value="" title="Keresés" class="srch_btn" />
								</form>
							</div>
						</div>
					</div>
					<div class="menu">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="navbar-collapse collapse">
														<ul class="nav navbar-nav">
							                              								<li class="tozsde"><a href="/tozsde" id="act" class="toggler1">Tőzsde</a>
                              																	<div class="animate1 container">
										<div class="col-sm-12 col-md-12 col-lg-12 tf-menulayer">
											<div class="col-sm-3 col-md-3 col-lg-2 layermenu p">
																																			<a href="/tozsde/reszvenypiac" data-target="content-t-11" class="toggletab current">Részvénypiac</a>
																																															<a href="/tozsde/devizapiac" data-target="content-t-12" class="toggletab">Devizapiac</a>
																																															<a href="/tozsde/kotvenypiac" data-target="content-t-13" class="toggletab">Kötvénypiac</a>
																																															<a href="/tozsde/arupiac" data-target="content-t-14" class="toggletab">Árupiac</a>
																																													<a href="/arfolyamok">Árfolyamok</a>
											<a href="/grafikonrajzolo">Grafikonrajzoló</a>
																						</div>

											<div class="col-sm-9 col-md-9 col-lg-10 layerbox p">
																																			<div id="content-t-11" class="tab_content">
																										<a href="/tozsde/reszvenypiac/vegre-talalkoztunk-a-wall-street-i-bikaval-77493.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140619132000_tozsde-usa-bika-wall-street-123rf-599x425_192x110_cover.jpg" alt="" /><p>Végre találkoztunk a Wall Street-i bikával</p></a>
																										<a href="/tozsde/reszvenypiac/nem-volt-nagy-nap-a-mai-a-tozsdeken-77490.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160809122715_bet_bux_tozsde_reszvenypiac_medve_bika_budapest_bet_192x110_cover.jpg" alt="" /><p>Nem volt nagy nap a mai a tőzsdéken</p></a>
																										<a href="/tozsde/reszvenypiac/jo-hangulatban-nyitott-new-york-77479.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150723121313_wall-street_tozsde_usa_index_reszvenypiac_gtv_192x110_cover.jpg" alt="" /><p>Jó hangulatban nyitott New York</p></a>
																										<a href="/tozsde/reszvenypiac/szep-profitot-jelentettek-az-amerikai-oriasok-77478.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140406192925_profit-eredmeny-hozam-123rf_192x110_cover.jpg" alt="" /><p>Szép profitot jelentettek az amerikai óriások</p></a>
																										<a href="/tozsde/reszvenypiac" class="more">Még több Részvénypiac >></a>
												</div>
																																															<div id="content-t-12" class="tab_content" style="display:none;">
																										<a href="/tozsde/devizapiac/mulhat-e-az-uj-elnokon-a-forint-arfolyama-77489.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20141114113024_deviza-forint-gazdaagtv-141114_192x110_cover.jpg" alt="" /><p>Múlhat-e az új elnökön a forint árfolyama?</p></a>
																										<a href="/tozsde/devizapiac/meg-se-kottyant-az-ekb-lepese-az-euro-dollar-parosnak-77458.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20130724123308_eur-usd_192x110_cover.jpg" alt="" /><p>Meg se kottyant az EKB lépése az euró-dollár párosnak</p></a>
																										<a href="/tozsde/devizapiac/erosodhet-az-euro-draghiek-dontesere-77413.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150604120349_mario_draghi_ekb_gtv_150604_192x110_cover.jpg" alt="" /><p>Erősödhet az euró Draghiék döntésére</p></a>
																										<a href="/tozsde/devizapiac/megtolta-a-fontot-a-brit-miniszterelnok-77368.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140815113000_angol-font-deviza-penz-123rf-612x409_192x110_cover.jpg" alt="" /><p>Megtolta a fontot a brit miniszterelnök</p></a>
																										<a href="/tozsde/devizapiac" class="more">Még több Devizapiac >></a>
												</div>
																																															<div id="content-t-13" class="tab_content" style="display:none;">
																										<a href="/tozsde/kotvenypiac/kerdeses-mekkora-inflacio-varhato-europaban-77482.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161027170800_zsebora_oratallitas_idoszamitas_mti_192x110_cover.jpg" alt="" /><p>Kérdéses, mekkora infláció várható Európában</p></a>
																										<a href="/tozsde/kotvenypiac/tartottak-a-kamatot-draghiek-77427.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20151019220544_mario_draghi_192x110_cover.jpg" alt="" /><p>Tartották a kamatot Draghiék</p></a>
																										<a href="/tozsde/kotvenypiac/valsag-elotti-kepeben-tetszeleg-amerika-77400.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150225173114_janet-yellen-fed-gazdasagtv-1502251_192x110_cover.jpg" alt="" /><p>Válság előtti képében tetszeleg Amerika</p></a>
																										<a href="/tozsde/kotvenypiac/magyarorszagnak-most-kina-kell-77381.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170118150450_szingapur_kina_tavol_kelet_piac_pixabay_192x110_cover.jpg" alt="" /><p>Magyarországnak most Kína kell</p></a>
																										<a href="/tozsde/kotvenypiac" class="more">Még több Kötvénypiac >></a>
												</div>
																																															<div id="content-t-14" class="tab_content" style="display:none;">
																										<a href="/tozsde/arupiac/milyen-ev-ele-neznek-az-arupiacok-77335.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140328153041_grafokonok-arfolyamok-123rf_192x110_cover.jpg" alt="" /><p>Milyen év elé néznek az árupiacok?</p></a>
																										<a href="/tozsde/arupiac/jo-hirekre-indult-meg-az-olaj-arfolyama-77165.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140314102903_olajkut-usa-nebraska-123rf_192x110_cover.jpg" alt="" /><p>Jó hírekre indult meg az olaj árfolyama</p></a>
																										<a href="/tozsde/arupiac/csak-az-arany-a-menedek-77063.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160413191456_aranytomb_penz_conclude_192x110_cover.jpg" alt="" /><p>Csak az arany a menedék?</p></a>
																										<a href="/tozsde/arupiac/beallt-irak-is-a-sorba-77073.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160106114543_olaj_arupiac_brent_wti_koolaj_gtv_192x110_cover.jpg" alt="" /><p>Beállt Irak is a sorba</p></a>
																										<a href="/tozsde/arupiac" class="more">Még több Árupiac >></a>
												</div>
																																		</div>
										</div>
									</div>
																</li>
							                              								<li class="uzlet"><a href="/uzlet" class="toggler2">Üzlet</a>
                              																	<div class="animate2 container">
										<div class="col-sm-12 col-md-12 col-lg-12 tf-menulayer">
											<div class="col-sm-3 col-md-3 col-lg-2 layermenu p">
																																			<a href="/uzlet/gazdasag" data-target="content-t-21" class="toggletab current">Gazdaság</a>
																																															<a href="/uzlet/kkv" data-target="content-t-22" class="toggletab">KKV</a>
																																															<a href="/uzlet/agrar" data-target="content-t-23" class="toggletab">Agrár</a>
																																															<a href="/uzlet/arc" data-target="content-t-24" class="toggletab">Arc</a>
																																																																				</div>

											<div class="col-sm-9 col-md-9 col-lg-10 layerbox p">
																																			<div id="content-t-21" class="tab_content">
																										<a href="/uzlet/gazdasag/soha-nem-jart-ennyi-utas-ferihegyen-77502.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160528124200_ferihegy_liszt_ferenc_repuloter_fejlesztes_sajto_192x110_cover.jpg" alt="" /><p>Soha nem járt ennyi utas Ferihegyen</p></a>
																										<a href="/uzlet/gazdasag/a-sajto-nem-kimelte-trumpot-77501.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161104150441_ujsag_media_olvasni_hirek_sajto_sajtoszabadsag_pixabay_192x110_cover.jpg" alt="" /><p>A sajtó nem kímélte Trumpot</p></a>
																										<a href="/uzlet/gazdasag/a-padlorol-rangatta-fel-obama-a-gazdasagot-77498.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150112183527_obamacare-dr-obama-gtv_192x110_cover.jpg" alt="" /><p>A padlóról rángatta fel Obama a gazdaságot</p></a>
																										<a href="/uzlet/gazdasag/kollegiumfejlesztessel-oldanak-meg-a-foiskolasok-elhelyezeset-77497.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150725114057_tusvanyos_mti_koszticsak_150725_192x110_cover.jpg" alt="" /><p>Kollégiumfejlesztéssel oldanák meg a főiskolások elhelyezését</p></a>
																										<a href="/uzlet/gazdasag" class="more">Még több Gazdaság >></a>
												</div>
																																															<div id="content-t-22" class="tab_content" style="display:none;">
																										<a href="/uzlet/kkv/jovo-heten-inditjak-az-ujabb-palyazati-kort-77480.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161104150418_szamol_elemez_elemzes_adat_kalkulal_pixabay_192x110_cover.jpg" alt="" /><p>Jövő héten indítják az újabb pályázati kört</p></a>
																										<a href="/uzlet/kkv/tobb-szazmilliot-kaphat-akinek-van-egy-jo-otlete-77434.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160118104914_innovacio_otlet_stocksnap_192x110_cover.jpg" alt="" /><p>Több százmilliót kaphat, akinek van egy jó ötlete</p></a>
																										<a href="/uzlet/kkv/milliardokat-ad-az-eu-magyar-kkv-knak-77384.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160907123506_kkv_vallalkozas_uzlet_terv_gondolkodas_elokeszulet_asztal_munka_tavmunka_pexels_192x110_cover.jpg" alt="" /><p>Milliárdokat ad az EU magyar kkv-knak</p></a>
																										<a href="/uzlet/kkv/februarig-nyilatkozniuk-kell-a-bankoknak-77329.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20131123084825_szamok-freestock_192x110_cover.jpg" alt="" /><p>Februárig nyilatkozniuk kell a bankoknak</p></a>
																										<a href="/uzlet/kkv" class="more">Még több KKV >></a>
												</div>
																																															<div id="content-t-23" class="tab_content" style="display:none;">
																										<a href="/uzlet/agrar/a-mezogazdasagban-is-szamitanak-rank-a-nemetek-77485.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161206094802_mezo_zokd_agrar_mezogazdasag_pixabay_192x110_cover.jpg" alt="" /><p>A mezőgazdaságban is számítanak ránk a németek</p></a>
																										<a href="/uzlet/agrar/magyarorszag-a-diszvendeg-a-berlini-agrarvasaron-77472.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170120134401_berlini_zold_het_agrarvasar_kiallitas_wikipedia_192x110_cover.jpg" alt="" /><p>Magyarország a díszvendég a berlini agrárvásáron</p></a>
																										<a href="/uzlet/agrar/tovabb-szedi-aldozatait-a-madarinfluenza-77461.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140404110927_csirke-tyuk-baromfi-allattenyesztes-123rf_192x110_cover.jpg" alt="" /><p>Tovább szedi áldozatait a madárinfluenza</p></a>
																										<a href="/uzlet/agrar/nagy-lehetoseget-kapott-a-magyar-elelmiszeripar-77442.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161220120254_aldomas_etel_balogh2_192x110_cover.jpg" alt="" /><p>Nagy lehetőséget kapott a magyar élelmiszeripar</p></a>
																										<a href="/uzlet/agrar" class="more">Még több Agrár >></a>
												</div>
																																															<div id="content-t-24" class="tab_content" style="display:none;">
																										<a href="/uzlet/arc/soros-europa-profital-majd-trump-lepeseibol-77450.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160525173812_soros_gyorgy_milliardos_gazdag_sofortgmbh_192x110_cover.jpg" alt="" /><p>Soros: Európa profitál majd Trump lépéseiből</p></a>
																										<a href="/uzlet/arc/akar-orosz-allampolgar-is-lehet-edward-snowden-77385.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20130623110825_edward-snowden-130623_192x110_cover.jpg" alt="" /><p>Akár orosz állampolgár is lehet Edward Snowden</p></a>
																										<a href="/uzlet/arc/uj-elnoke-van-takarekbanknak-77382.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140106092957_takarekbank-gtv_192x110_cover.jpg" alt="" /><p>Új elnöke van Takarékbanknak</p></a>
																										<a href="/uzlet/arc/tajani-lett-az-europai-parlament-elnoke-77356.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161026182239_europai_parlament_eu_ep_unio_strasbourg_wikipedia_192x110_cover.jpg" alt="" /><p>Tajani lett az Európai Parlament elnöke</p></a>
																										<a href="/uzlet/arc" class="more">Még több Arc >></a>
												</div>
																																																									</div>
										</div>
									</div>
																</li>
							                              								<li class="szemelyes-penzugyek"><a href="/szemelyes-penzugyek" class="toggler3">Személyes pénzügyek</a>
                              																	<div class="animate3 container">
										<div class="col-sm-12 col-md-12 col-lg-12 tf-menulayer">
											<div class="col-sm-3 col-md-3 col-lg-2 layermenu p">
																																			<a href="/szemelyes-penzugyek/napi-penzugyek" data-target="content-t-31" class="toggletab current">Napi pénzügyek</a>
																																															<a href="/szemelyes-penzugyek/megtakaritas" data-target="content-t-32" class="toggletab">Megtakarítás</a>
																																															<a href="/szemelyes-penzugyek/hitel" data-target="content-t-33" class="toggletab">Hitel</a>
																																															<a href="/szemelyes-penzugyek/ongondoskodas" data-target="content-t-34" class="toggletab">Öngondoskodás</a>
																																													<a href="/hitelkalkulator">Hitelkalkulátor</a>
																						</div>

											<div class="col-sm-9 col-md-9 col-lg-10 layerbox p">
																																			<div id="content-t-31" class="tab_content">
																										<a href="/szemelyes-penzugyek/napi-penzugyek/nem-tudjak-a-szolgaltatok-hogyan-ellenorizzek-a-feltolto-kartyasokat-77494.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161222144957_okostelefon_mobil_technologia_pexels_192x110_cover.jpg" alt="" /><p>Nem tudják a szolgáltatók, hogyan ellenőrizzék a feltöltőkártyásokat</p></a>
																										<a href="/szemelyes-penzugyek/napi-penzugyek/meg-mindig-a-penzugyi-szfera-fizet-a-legjobban-77457.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20121229105428_hitelezes-1229_192x110_cover.jpg" alt="" /><p>Még mindig a pénzügyi szféra fizet a legjobban</p></a>
																										<a href="/szemelyes-penzugyek/napi-penzugyek/nehogy-mar-a-bankok-is-kaszaljanak-ha-lakast-veszel-77447.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161104150416_otthon_olvasas_pihenes_lakas_ingatlan_pixabay_192x110_cover.jpg" alt="" /><p>Nehogy már a bankok is kaszáljanak, ha lakást veszel</p></a>
																										<a href="/szemelyes-penzugyek/napi-penzugyek/emelhetnek-a-bereken-a-legnagyobb-allami-vallalatoknal-77422.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160921101355_bankkartya_hitelkartya_kartya_online_vasarlas_fizetes_bank_szamla_flickr_192x110_cover.jpg" alt="" /><p>Emelhetnek a béreken a legnagyobb állami vállalatoknál</p></a>
																										<a href="/szemelyes-penzugyek/napi-penzugyek" class="more">Még több Napi pénzügyek >></a>
												</div>
																																															<div id="content-t-32" class="tab_content" style="display:none;">
																										<a href="/szemelyes-penzugyek/megtakaritas/az-ingatlanalapok-lettek-a-kedvencek-77327.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20141222094609_befektetesi-alapok-gtv-141222_192x110_cover.jpg" alt="" /><p>Az ingatlanalapok lettek a kedvencek</p></a>
																										<a href="/szemelyes-penzugyek/megtakaritas/2017-jo-ev-kockazatokkal-77211.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170113173423_2017_evszam_pexels_192x110_cover.jpg" alt="" /><p>2017: jó év, kockázatokkal</p></a>
																										<a href="/szemelyes-penzugyek/megtakaritas/folyamatos-ellenorzesekre-szamithatnak-a-brokerek-77129.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20141126091859_broker-telefonal-uzletember-gtv_192x110_cover.jpg" alt="" /><p>Folyamatos ellenőrzésekre számíthatnak a brókerek</p></a>
																										<a href="/szemelyes-penzugyek/megtakaritas/bizonytalan-hatteru-cegeket-birsagolt-az-mnb-77050.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140813092100_mnb-jegybank-tf-612x399_192x110_cover.jpg" alt="" /><p>Bizonytalan hátterű cégeket bírságolt az MNB</p></a>
																										<a href="/szemelyes-penzugyek/megtakaritas" class="more">Még több Megtakarítás >></a>
												</div>
																																															<div id="content-t-33" class="tab_content" style="display:none;">
																										<a href="/szemelyes-penzugyek/hitel/spanyolorszagban-is-kartalanitjak-a-lakashiteleseket-77481.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140407104541_bank-felirat-bejarat-bankolas-123rf_192x110_cover.jpg" alt="" /><p>Spanyolországban is kártalanítják a lakáshiteleseket</p></a>
																										<a href="/szemelyes-penzugyek/hitel/ennel-olcsobbak-mar-nem-lesznek-a-lakashitelek-77375.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161001142653_lakas_haz_ingatlan_epitkezes_lakashitel_zoldhaz_kornyezetvedelem_energiahatekonysag_returcom_192x110_cover.jpg" alt="" /><p>Ennél olcsóbbak már nem lesznek a lakáshitelek</p></a>
																										<a href="/szemelyes-penzugyek/hitel/iden-meghozhatja-a-csok-a-fordulatot-77264.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150328153242_csalad-csok-gyerek-gazdasagtv-150328_192x110_cover.jpg" alt="" /><p>Idén meghozhatja a csok a fordulatot</p></a>
																										<a href="/szemelyes-penzugyek/hitel/ennyire-olcson-meg-sosem-juthattunk-lakashitelhez-77242.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170115083809_lakashitel_ingatlanpiac_otthon_haztomb_pexels_192x110_cover.jpg" alt="" /><p>Ennyire olcsón még sosem juthattunk lakáshitelhez</p></a>
																										<a href="/szemelyes-penzugyek/hitel" class="more">Még több Hitel >></a>
												</div>
																																															<div id="content-t-34" class="tab_content" style="display:none;">
																										<a href="/szemelyes-penzugyek/ongondoskodas/biztositassal-sielni-pedig-megeri-77446.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20121119143830_nassfeld_192x110_cover.jpg" alt="" /><p>Bíztosítással síelni? Pedig megéri</p></a>
																										<a href="/szemelyes-penzugyek/ongondoskodas/negyvenezerrel-vagyunk-tobbre-az-atlagnyugdijnal-77389.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150306085811_idos-nyugdijas-varos-seta-emberek-bankracio1_192x110_cover.jpg" alt="" /><p>Negyvenezerrel vágyunk többre az átlagnyugdíjnál</p></a>
																										<a href="/szemelyes-penzugyek/ongondoskodas/veszelyes-hogy-sieleskor-a-biztositason-sporolunk-77289.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160213135041_sieles_hegyek_sport_forras_kh_192x110_cover.jpg" alt="" /><p>Veszélyes, hogy síeléskor a biztosításon spórolunk</p></a>
																										<a href="/szemelyes-penzugyek/ongondoskodas/sulyos-penzkerdes-a-betegseg-77085.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140331123824_korhaz-korterem-egeszsegugy-123rf_192x110_cover.jpg" alt="" /><p>Súlyos pénzkérdés a betegség</p></a>
																										<a href="/szemelyes-penzugyek/ongondoskodas" class="more">Még több Öngondoskodás >></a>
												</div>
																																		</div>
										</div>
									</div>
																</li>
							                              								<li class="extra"><a href="/extra" class="toggler4">Extra</a>
                              																	<div class="animate4 container">
										<div class="col-sm-12 col-md-12 col-lg-12 tf-menulayer">
											<div class="col-sm-3 col-md-3 col-lg-2 layermenu p">
																																			<a href="/extra/auto" data-target="content-t-41" class="toggletab current">Autó</a>
																																															<a href="/extra/tech-tudomany" data-target="content-t-42" class="toggletab">Tech, tudomány</a>
																																															<a href="/extra/kultura" data-target="content-t-43" class="toggletab">Kultúra</a>
																																															<a href="/extra/szabadido-sport" data-target="content-t-44" class="toggletab">Szabadidő, sport</a>
																																															<a href="/extra/talaltuk" data-target="content-t-45" class="toggletab">Találtuk</a>
																																													</div>

											<div class="col-sm-9 col-md-9 col-lg-10 layerbox p">
																																			<div id="content-t-41" class="tab_content">
																										<a href="/extra/auto/sikeresen-rohanta-le-a-piacot-az-audi-77500.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170121114351_audi_ertekesites_sajto_192x110_cover.jpg" alt="" /><p>Sikeresen rohanta le a piacot az Audi</p></a>
																										<a href="/extra/auto/zsakutcak-melyekbe-befordulhat-az-onvezeto-auto-77465.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170120110717_volvo_onvezeto_auto_elektromos_auto_e_auto_wikimedia_192x110_cover.jpg" alt="" /><p>Zsákutcák, melyekbe befordulhat az önvezető autó</p></a>
																										<a href="/extra/auto/nem-aproztuk-el-a-tankolast-tavaly-77425.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150402093304_benzin-gazolaj-tankolas-benzinkut-gtv_192x110_cover.jpg" alt="" /><p>Nem apróztuk el a tankolást tavaly</p></a>
																										<a href="/extra/auto/beindult-az-opel-szentgotthardi-gyara-77347.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150911082827_opel_szenthotthard_mti_192x110_cover.jpg" alt="" /><p>Beindult az Opel szentgotthárdi gyára</p></a>
																										<a href="/extra/auto" class="more">Még több Autó >></a>
												</div>
																																															<div id="content-t-42" class="tab_content" style="display:none;">
																										<a href="/extra/tech-tudomany/uj-virus-sopor-vegig-az-interneten-77488.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140405114542_jelszo-internet-biztonsag-adatvedelem-123rf_192x110_cover.jpg" alt="" /><p>Új vírus söpör végig az interneten</p></a>
																										<a href="/extra/tech-tudomany/ujabb-bizonyitek-hogy-nem-kulonbozik-a-ferfi-es-a-noi-agy-77439.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170119174414_amigdala_emberi_agy_wikipedia_192x110_cover.png" alt="" /><p>Újabb bizonyíték, hogy nem különbözik a férfi és a női agy</p></a>
																										<a href="/extra/tech-tudomany/hackerektol-fel-a-nato-fotitkara-77418.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150515174929_hacker_kibertamadas_kiberbunozes_szamitogep_billentyuzet_flickr_192x110_cover.jpg" alt="" /><p>Hackerektől fél a NATO főtitkára</p></a>
																										<a href="/extra/tech-tudomany/res-az-omvezeto-auto-pajzsan-77305.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160525164622_a9_jack_onvezeto_auto_autopalya_ausztria_audi_192x110_cover.jpg" alt="" /><p>Rés az önvezető autó pajzsán</p></a>
																										<a href="/extra/tech-tudomany" class="more">Még több Tech, tudomány >></a>
												</div>
																																															<div id="content-t-43" class="tab_content" style="display:none;">
																										<a href="/extra/kultura/a-bme-nel-marad-a-gtk-77423.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20130620145015_muegyetem-bme_192x110_cover.jpg" alt="" /><p>A BME-nél marad a GTK</p></a>
																										<a href="/extra/kultura/brit-awards-david-bowie-t-es-leonard-cohent-is-jeloltek-77257.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20130114123722_david-bowie-130114_192x110_cover.jpg" alt="" /><p>Brit Awards: David Bowie-t és Leonard Cohent is jelölték</p></a>
																										<a href="/extra/kultura/balog-zoltan-a-nagyberuhazasok-evet-igeri-77241.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160929084213_magyarorszagi_nemet_szinhaz_balog_zoltan_mti_lendvai_192x110_cover.jpg" alt="" /><p>Balog Zoltán a nagyberuházások évét ígéri</p></a>
																										<a href="/extra/kultura/miert-van-tele-kacsakkal-a-media-77238.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170114175127_kacsa_media_ujsagiras_pexels_192x110_cover.jpg" alt="" /><p>Miért van tele kacsákkal a média?</p></a>
																										<a href="/extra/kultura" class="more">Még több Kultúra >></a>
												</div>
																																															<div id="content-t-44" class="tab_content" style="display:none;">
																										<a href="/extra/szabadido-sport/miert-is-lesz-jo-nekunk-az-olimpia-77467.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170104143609_olimpia_2024_budapest3_latvanyterv_mti_192x110_cover.jpg" alt="" /><p>Miért is lesz jó nekünk az olimpia?</p></a>
																										<a href="/extra/szabadido-sport/a-real-madrid-vezeti-a-penzugyi-toplistat-77172.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150313112149_sport-foci-gol-labda-bankracio_192x110_cover.jpg" alt="" /><p>A Real Madrid vezeti a pénzügyi toplistát</p></a>
																										<a href="/extra/szabadido-sport/mar-lehet-korcsolyazni-a-balatonon-77080.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170108090151_jegtabla_fagy_hideg_tel_balaton_1_mti_varga_192x110_cover.jpg" alt="" /><p>Már lehet korcsolyázni a Balatonon</p></a>
																										<a href="/extra/szabadido-sport/bienerth-gusztav-lett-a-musz-uj-elnoke-76984.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170108160949_bienerth_gusztav_mti_bruzak_192x110_cover.jpg" alt="" /><p>Bienerth Gusztáv lett a MÚSZ új elnöke</p></a>
																										<a href="/extra/szabadido-sport" class="more">Még több Szabadidő, sport >></a>
												</div>
																																															<div id="content-t-45" class="tab_content" style="display:none;">
																										<a href="/extra/talaltuk/magyar-diakokat-szallito-busz-szenvedett-tragikus-balesetet-77499.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170121111507_szijjarto_peter_mti_marjai_192x110_cover.jpg" alt="" /><p>Magyar diákokat szállító busz szenvedett tragikus balesetet</p></a>
																										<a href="/extra/talaltuk/igy-lesz-az-egy-dollarbol-hat-dollar-77443.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170119184946__wfp_dij_mastercard_192x110_cover.jpg" alt="" /><p>Így lesz az egy dollárból hat dollár</p></a>
																										<a href="/extra/talaltuk/2016-minden-idok-legmelegebb-eve-volt-77397.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150725084555_meleg_hutes_fesztival_ventilator_flickr_eric_wittman_192x110_cover.jpg" alt="" /><p>2016 minden idők legmelegebb éve volt</p></a>
																										<a href="/extra/talaltuk/egett-a-munka-a-katasztrofavedelem-keze-alatt-77231.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170114123324_bicikli_tel_hoeses_havazas_hideg_auto_kozut_mti_192x110_cover.jpg" alt="" /><p>Égett a munka a katasztrófavédelem keze alatt</p></a>
																										<a href="/extra/talaltuk" class="more">Még több Találtuk >></a>
												</div>
																																		</div>
										</div>
									</div>
																</li>
							                              								<li class="blogok"><a href="/blogok" class="toggler5">Blogok</a>
                              																	<div class="animate5 container">
										<div class="col-sm-12 col-md-12 col-lg-12 tf-menulayer">
											<div class="col-sm-3 col-md-3 col-lg-2 layermenu p">
																																			<a href="/blogok/opcioguru" data-target="content-t-51" class="toggletab current">OpcioGuru</a>
																																															<a href="/blogok/invest-and-trade" data-target="content-t-52" class="toggletab">Invest and Trade</a>
																																															<a href="/blogok/benksdroid" data-target="content-t-53" class="toggletab">Benksdroid</a>
																																															<a href="/blogok/private-banking" data-target="content-t-54" class="toggletab">Private Banking</a>
																																															<a href="/blogok/penzleso" data-target="content-t-55" class="toggletab">Pénzleső</a>
																																															<a href="/blogok/day-trade-talents" data-target="content-t-56" class="toggletab">Day Trade Talents</a>
																																													</div>

											<div class="col-sm-9 col-md-9 col-lg-10 layerbox p">
																																			<div id="content-t-51" class="tab_content">
																										<a href="/blogok/opcioguru/a-tozsdepszicho-nem-linearis-77411.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150421105000_boldog-broker-vidam-gtv-612x344_192x110_cover.jpg" alt="" /><p>A tőzsdepszichó nem lineáris</p></a>
																										<a href="/blogok/opcioguru/ib-margin-trading-kritkus-hogy-ertsd-77142.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170112100038_maxresdefault_192x110_cover.jpg" alt="" /><p>IB Margin Trading - kritikus, hogy értsd!</p></a>
																										<a href="/blogok/opcioguru/kivanom-hogy-egyszer-te-is-elerd-ezt-76870.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170105094746_breakthrough_img_192x110_cover.jpg" alt="" /><p>Kívánom, hogy egyszer te is elérd ezt!</p></a>
																										<a href="/blogok/opcioguru/smart-routing-a-legjobb-vegrehajtas-76318.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161220130634_bid_and_ask_price_192x110_cover.jpg" alt="" /><p>Smart Routing: a legjobb végrehajtás</p></a>
																										<a href="/blogok/opcioguru" class="more">Még több OpcioGuru >></a>
												</div>
																																															<div id="content-t-52" class="tab_content" style="display:none;">
																										<a href="/blogok/invest-and-trade/sulyos-problemakkal-kuzd-torokorszag-77369.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170118094306_torokorszag_zaszlo_iat_192x110_cover.jpg" alt="" /><p>Súlyos problémákkal küzd Törökország</p></a>
																										<a href="/blogok/invest-and-trade/uj-csucsokra-tor-a-disney-77224.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20170114090401_disney1_iat_192x110_cover.jpg" alt="" /><p>Új csúcsokra tör a Disney</p></a>
																										<a href="/blogok/invest-and-trade/parizs-lesz-a-brexit-nyertese-77096.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161208134500_anglia_london_nagy_britannia_city_brexit_pixabay_192x110_cover.jpg" alt="" /><p>Párizs lesz a Brexit nyertese?</p></a>
																										<a href="/blogok/invest-and-trade/tokio-a-legnagyobbak-kozott-76489.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20161224133334_tokioi_tozsde_iat_1_192x110_cover.jpg" alt="" /><p>Tokió a legnagyobbak között</p></a>
																										<a href="/blogok/invest-and-trade" class="more">Még több Invest and Trade >></a>
												</div>
																																															<div id="content-t-53" class="tab_content" style="display:none;">
																										<a href="/blogok/benksdroid/ki-lett-a-csok-igazi-nyertese-75359.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150208172500_ingatlanpiac-hazepites-lakaspiac-jelzaloghitel-lakashitel-123rf-612x406_192x110_cover.jpg" alt="" /><p>Ki lett a csok igazi nyertese?</p></a>
																										<a href="/blogok/benksdroid/elesedo-arverseny-a-lakashitelek-piacan-70780.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20151212131341_lakas_haz_ingatlan_ingatlanpiac_3_192x110_cover.jpg" alt="" /><p>Élesedő árverseny a lakáshitelek piacán</p></a>
																										<a href="/blogok/benksdroid/tenyleg-ingyen-adjak-a-milliokat-62260.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150502093224_lakas_nappali_flickr_matt_walker_192x110_cover.jpg" alt="" /><p>Tényleg ingyen adják a milliókat?</p></a>
																										<a href="/blogok/benksdroid/vigyazz-letamadnak-a-bankok-60473.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140408224619_ingatlanpiac-hazepites-lakaspiac-jelzaloghitel-lakashitel-123rf_192x110_cover.jpg" alt="" /><p>Vigyázz! Letámadnak a bankok</p></a>
																										<a href="/blogok/benksdroid" class="more">Még több Benksdroid >></a>
												</div>
																																															<div id="content-t-54" class="tab_content" style="display:none;">
																										<a href="/blogok/private-banking/nem-mind-arany-ami-verzik-68675.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150226100537_startup_192x110_cover.png" alt="" /><p>Nem mind arany, ami vérzik</p></a>
																										<a href="/blogok/private-banking/megmentjuk-amerikat-67577.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160504112253_owe_you_privatebanking_192x110_cover.jpg" alt="" /><p>Megmentjük Amerikát?</p></a>
																										<a href="/blogok/private-banking/csodbe-visszuk-amerikat-66527.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160406124651_donald_trump_usa_flickr_192x110_cover.jpg" alt="" /><p>Csődbe visszük Amerikát?!</p></a>
																										<a href="/blogok/private-banking/elnoki-portfolio-66251.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20121123235304_washington-feher-haz-121124_192x110_cover.jpg" alt="" /><p>Elnöki portfólió</p></a>
																										<a href="/blogok/private-banking" class="more">Még több Private Banking >></a>
												</div>
																																															<div id="content-t-55" class="tab_content" style="display:none;">
																										<a href="/blogok/penzleso/komoly-matekozas-indul-az-uj-rezsicsokkentes-miatt-64758.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160111123528_szemelyi_igazolvany_kartya_taj_kartya_adokartya_mti_192x110_cover.jpg" alt="" /><p>Komoly matekozás indul az új rezsicsökkentés miatt</p></a>
																										<a href="/blogok/penzleso/ket-lecen-europaban-63411.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20121119143830_nassfeld_192x110_cover.jpg" alt="" /><p>Két lécen Európában</p></a>
																										<a href="/blogok/penzleso/ide-menekulj-a-bejglidomping-elol-61938.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20141217180749_karacsonyietelek4_192x110_cover.jpg" alt="" /><p>Ide menekülj a bejglidömping elől</p></a>
																										<a href="/blogok/penzleso/tippek-hogyan-ne-keruljon-szoritasba-a-penztarcad-61102.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150714113927_penztarca_adossag_penztelenseg_fizetes_pixabay_192x110_cover.jpg" alt="" /><p>Tippek, hogyan ne kerüljön szorításba a pénztárcád</p></a>
																										<a href="/blogok/penzleso" class="more">Még több Pénzleső >></a>
												</div>
																																															<div id="content-t-56" class="tab_content" style="display:none;">
																										<a href="/blogok/day-trade-talents/a-piac-varazsloi-richard-dennis-a-trend-mindenek-felett-69606.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20141204124034_varazsol-pixabay_192x110_cover.jpg" alt="" /><p>A piac varázslói: Richard Dennis - a trend mindenek felett</p></a>
																										<a href="/blogok/day-trade-talents/thomas-peterffy-aki-forradalmasitotta-a-wall-streetet-68791.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20160606105013_1104_tofc_thomas_peterffy_650x455_dttblog_192x110_cover.jpg" alt="" /><p>Thomas Peterffy, aki forradalmasította a Wall Streetet</p></a>
																										<a href="/blogok/day-trade-talents/a-piac-varazsloi-richard-dennis-es-teknocei-68111.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20140313000916_josol-elorejelzes-uveggomb-123rf_192x110_cover.jpg" alt="" /><p>A piac varázslói: Richard Dennis és teknőcei</p></a>
																										<a href="/blogok/day-trade-talents/csak-semmi-panik-67245.html" class="col-sm-3 col-md-3 col-lg-3"><img src="images/gallery_c/20150714182953_stressz_gond_ideges_fusztralt_faradt_munka_munkahely_gond_192x110_cover.jpg" alt="" /><p>Csak semmi pánik!</p></a>
																										<a href="/blogok/day-trade-talents" class="more">Még több Day Trade Talents >></a>
												</div>
																																		</div>
										</div>
									</div>
																</li>
							                              								<li class="videok"><a href="/videok" class="toggler6">Videók</a>
                              																</li>
															<li class="mobil_srch"><a href="/kereses">Keresés...</a></li>
							</ul>
														<div id="tools">
								<a href="https://www.facebook.com/tozsdeforum" rel="external" title="Facebook" target="_blank"><i class="icon-facebook-circled-1"></i></a>
								<a href="https://twitter.com/tozsdeforum_hu" rel="external" title="Twitter" target="_blank"><i class="demo-icon icon-twitter-circled-1"></i></a>
								<a href="http://www.tozsdeforum.hu/#" rel="external" title="Google+" target="_blank"><i class="demo-icon icon-gplus-circled"></i></a>
							</div>
						</div>
					</div>

				</div>
			</nav>
		</div>
	</header>

	<div class="separate_bg ">

				<div class="container advertisement">
			<div style="padding-bottom:15px; margin-top: 5px"  align="center";>
<!-- /22652647/Tozsdeforum_728//970x90//250_cikk_leaderboard_top_1 -->
<div id='div-gpt-ad-1453818691434-15'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453818691434-15'); });
</script>
</div>
</div>
			<span class="advtext">Hirdetés</span>
		</div>
		
		<div class="container main">



<article class="col-sm-8 tf-main">
	<div class="tf-post">
		<div class="p">
			<header>
								<div class="title_img">
					<img src="images/gallery_c/20161101140505_arany_nyersanyag_arupiac_investandtrade_642x369_cover.jpg" alt="" class="img-responsive" />
				</div>
								
				<h1>Meglepheti a befektetőket az arany</h1>
				<span class="date-source">
					<time pubdate="2017-01-21 13:33:00" itemprop="datePublished">2017. január 21. 13:33</time> | forrás: <address rel="alternate">Invest and Trade</address> | szerző: <address rel="author">Fazekas Ferenc</address>				</span>
			</header>

			<section class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://www.tozsdeforum.hu/tozsde/arupiac/meglepheti-a-befektetoket-az-arany-77456.html">
				<div class="facebook" title="Meglepheti a befektetőket az arany"></div>
				
				<div class="plusone" title="Meglepheti a befektetőket az arany"></div>
                <div class="linkedin" title="Meglepheti a befektetőket az arany"></div>
			</section>

			<p class="lead">Az amerikai elnökválasztás óta masszív emelkedést mutatott az arany árfolyama. Ennek ellenére azonban a Merrill Lynch arra hívja fel a figyelmet, hogy olyan szintű tőkekivonás van a nemesfémből, amire évek óta nem volt példa - mutat rá az Invest and Trade elemzője.</p>

						<section class="advertisement">
				<div style="padding-bottom:15px"  align="center";>
<!-- /22652647/Tozsdeforum_640//468x360//60_cikk_normal_content_1 -->
<div id='div-gpt-ad-1453818691434-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453818691434-11'); });
</script>
</div>
</div>
				<span class="advtext">Hirdetés</span>
			</section>
			
			
			<p>A befektetők már sorozatban nyolcadik hete vonják ki a tőkét az aranyból, így ez a leghosszabb tőkekiáramlási periódus, amit az elmúlt három évben tapasztalni lehetett. Összesen mintegy 6 milliárd dollár távozott az aranypiacon befektető eszközökből mindössze két hónap alatt.</p>
<p style="text-align: center;">
<div class="advertisement" style="text-align:center;"><div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=1132740514&iu=/124193234/invest_text" target="blank" style="color:blue"; >2017-ben indul a globális vagyoni átrendeződés. Ön részt vesz benne?!</a></div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/124193234/invest_text', [1, 1]).display();
</script><span class="advtext">Hirdetés</span></div>
</p>
<p>A legtöbb elemzőnek egyezik a véleménye abban, hogy ez nem feltétlenül rossz jelzés. Jelen pillanatban inkább annyi történik, hogy korábban a befektetők relatíve sok pénzt allokáltak az aranypiacra a támogató monetáris környezetben. A körülmények azonban most megváltoztak.</p>
<p>Emellett nem szabad elfelejtenünk azt sem, hogy az amerikai elnökválasztás előtt az arany ETF-ekbe összességében mintegy 16 milliárd dollárnyi tőkebeáramlás érkezett. A jellemzően menekülő termékként kezelt arany közvetlenül az elnökválasztást megelőző hónapban 2 százalék körüli emelkedést produkált, majd két hét alatt 5 százalékot esett.</p>
<h3 class="subtitle">Árfolyamelemzés</h3>
<p>Az elmúlt napokban az arany egy hónapja nem látott magasságokba emelkedett. Még mindig bizonytalan, hogy mit is jelenthet a január 20-án beiktatott Donald Trump elnöksége az amerikai gazdaság számára.</p>
<p>Január 5-én az arany februári szállítására kötötték a legtöbb határidős ügyletet a New York-i árutőzsdén (COMEX). A sárga nemesfém unciája (31,1035 gramm) azóta az 1200 dolláros szint körül mozog. Többször is nekifutott már, hogy áttörje, egyelőre sikertelenül. Viszont a masszív emelkedő trend, amiben tavaly év vége óta benne van, továbbra is töretlen.</p>
<p>Donald Trump győzelmét megelőzően, október 31-én az arany még 1300 dollár felett zárt. Azt követően azonban meredeken zuhant, majd december közepén 1124 dolláron elérte a lokális mélypontját. Azonban miután ez a lejtmenet véget ért, folyamatosan felértékelődik az arany.</p>
<p style="text-align: center;">
<div class="advertisement" style="text-align:center;"><div id="vid4u"></div><script type="text/javascript">var rid = 100000 + Math.floor(Math.random()*99999); var b = document.createElement("div"); b.setAttribute("id", "v4u_c_"+rid+"_3"); var r = document.getElementById("vid4u"); r.parentNode.insertBefore(b,r); r.setAttribute("id", ""); (function(w, d, s, rid) { function go(){ var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) { if (d.getElementById(id)) { d.getElementById(id).onload = d.getElementById(id).onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(640,360,"z3Cs6qu5Zi",null,3, rid);}; return; } js = d.createElement(s); js.src = url; js.id = id; fjs.parentNode.insertBefore(js, fjs); js.onload = js.onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(640,360,"z3Cs6qu5Zi",null,3, rid); };}; load("//video.vid4u.org/vid4ul.js", "vjs_"+rid); } go(); }(window, document, "script", rid));</script><span class="advtext">Hirdetés</span></div>
</p>
<p>A nemesfém év eleji drágulása összefüggésbe hozható azzal a ténnyel, hogy az amerikai jegybank szerepét betöltő Fed monetáris politikai döntéshozó testülete, a nyíltpiaci bizottság (FOMC) nyilvánosságra hozta legutóbbi ülése jegyzőkönyvét. Abban az állt, hogy jelentős bizonytalanság övezi, hogyan hathat a Donald Trump által kilátásba helyezett költségvetési költekezés a világ legnagyobb gazdaságára, valamint annak kamataira.</p>
<p>Az év első hetében jelentek meg az amerikai minimálbér emelésének adatai. Több államban egyszeri 15 százalékos, vagy annál is magasabb volt a minimálbér emelése. Ebből az a piaci reakció volt kiolvasható, hogy ha a Fed kamatot is fog emelni, az mégsem tud majd lépést tartani az emelkedő inflációval. Ez viszont szintén emeli az arany árfolyamát.</p>
<p>Ehhez még hozzájön az is, hogy egyelőre az amerikai dollár erősödése is megbicsaklott, bár ennek ellenére a piac továbbra is meg van győződve arról, hogy hamarosan paritáson fogják kereskedni az eurót a dollárral szemben.</p>
<h3 class="subtitle">Magyar aranytartalék</h3>
<p>A november végi 110 millió euróról (34 milliárd forint) nullára esett december végére a Magyar Nemzeti Bank (MNB) nemzetközi tartalékain belül az úgynevezett monetáris aranytartalékok szintje. Ilyenre korábban még soha nem volt példa, legalábbis az 1998 óta elérhető statisztikai adatok szerint.</p>
<p>Egyes értelmezések szerint ez az adat azt jelenti, hogy az MNB az összes aranytartalékát eladta. Amennyiben valóban ez történt, akkor nem ez volt a legjobb időzítés, mivel akkor épp 10 havi mélyponton, 1150 dollár körül járt az árfolyam.</p>
<p><span class="formatted_image" style="display: block; margin-left: auto; margin-right: auto; max-width:600px;"><img src="images/gallery_c/20170120085749_arany_arupiac_nyersanyag1_iat_600x399.jpg" alt="" /></span></p>
<p>A jegybank erre úgy reagált, hogy nem eladta, hanem egy úgynevezett swap-ügyletbe vonta be az aranytartalékot. Ezek szerint a korábbi betéti jellegű aranyra szóló követelés helyett az MNB arany-deviza swap ügylet keretében fekteti be az aranytartalékot, azaz derivatív jellegű aranyra szóló követelés jelenik meg. Közérthetően megfogalmazva az arany megvan, csak nem fizikai formában egy széfben tárolva, hanem egy virtuális tranzakció formájában.</p>
<p>A január 6-án közzétett adatok szerint 767 millió euróval 24,384 milliárd euróra estek Magyarország nemzetközi tartalékai, ami szeptember vége óta a legalacsonyabb, pedig az már akkor is hétéves mélypontot jelentett.</p>
<h3 class="subtitle">Aranybánya részvények</h3>
<p>Bár a bányatársaságok részvényei 2016-ban is nagyot emelkedtek, a java még hátra van, legalábbis Ronald-Peter Stöferle és Mark J. Valek, a liechtensteni Incrementum AG független pénzügyi szolgáltató elemzői szerint. Ők ketten azzal érvelnek, hogy a korábbi évek kényszerű szerkezetátalakításai most hozhatják meg a gyümölcsüket.</p>
<p>2015 júniusa végén az aranybányász cégek részvényeibe fektetők, vagy az azok iránt érdeklők számára eligazodást jelentő referenciamutató, a Gold Bugs Index (HUI) értéke 152 ponton állt. Majd fokozatosan, néhány pozitív korrekció ellenére, egyre lejjebb és lejjebb ment. 2016. január közepén pedig 100 pont alá is benézett.</p>
<p><span class="formatted_image" style="display: block; margin-left: auto; margin-right: auto; max-width:600px;"><img src="images/gallery_c/20140328225212_aranybanya-123rf1_600x399.jpg" alt="" /></span></p>
<p>Úgy tűnik, hogy ez már elég volt a fordulathoz, hiszen azt követően az aranybánya részvények árfolyama néhány hónapon belül több mint a duplájára nőtt. E kitörés Stöferle és Valek véleménye alapján a medvepiac végét jelezte. Szerintük az még csak a kezdet volt a bányavállalatok részvényeinek drágulásában.</p>
<p>Annak ellenére, hogy az aranybánya részvények értékei a tavalyi jelentős drágulás következtében nagyot meneteltek, a Barron’s Gold Mining Indexből (BGMI) arra lehet következtetni, hogy a mostani felfelé tartó trend még hosszan folytatódhat, ha azt összehasonlítjuk az előző bikapiacokéval.</p>
<p>Az is az emelkedés folytatódását valószínűsíti, hogy az arany árához viszonyítva a Gold Bugs Indexben lévő aranybánya részvények ugyanazon a szinten állnak, mint 2001-ben, amikor a sárga nemesfém 12 évig tartó drágulása elkezdődött. Ez már önmagában hatásos bizonyítéka annak, hogy az aranybánya vállalatok részvényei az aranyhoz képest alul vannak értékelve.</p>
<p>Az aranybánya vállalatoknak az ötszáz amerikai részvény mozgását tükröző S&amp;P 500 indexhez való viszonyítása jól visszaadja, hogy mekkora szkepticizmus kíséri az aranyszektort 2011 óta. E ráta ugyanis a legutóbbi időkig 2000 óta nem látott alacsony szinten állt, most azonban úgy tűnik, felfelé indul. Az átlag 1994-től 0,2 volt, ami kétszer nagyobb a mostani 0,1-es értéknél. Ennek emelkedése az aranybánya részvények potenciális emelkedését jelentheti.</p>
<blockquote class="o_full">
<p>Érdemes észben tartani azt a tőzsdés bölcseletet, miszerint a rutinos kereskedők már akkor elkezdenek vásárolni, mikor mindenki más még elad. Az arany árfolyamában is lehetnek még meglepetések, hiszen könnyen előfordulhat, hogy idén véget ér a régóta tartó csökkenés és a jelenlegi emelkedés után fordul a hosszútávú trend is.</p>
</blockquote>

						<div class="clear"></div>

						
						<section class="advertisement">
				<table width="100%" >
<tr>
<td style="vertical-align:top;text-align:center;" width="50%">
<!-- /22652647/Tozsdeforum_300x250_cikk_rectangle_content_1 -->
<div id='div-gpt-ad-1453818691434-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453818691434-0'); });
</script>
</div>
</td>

<td style="vertical-align:top;text-align:center;" width="50%">
<!-- /22652647/Tozsdeforum_300x250_cikk_rectangle_content_2 -->
<div id='div-gpt-ad-1453818691434-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453818691434-1'); });
</script>
</div>
	</td>
</tr>
</table>
				<span class="advtext">Hirdetés</span>
			</section>
			<div class="clear"></div>
			
		</div>
	</div>

	<footer>
		
		
		<section class="article-tools p">
			<div class="article-social">
				<div class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://www.tozsdeforum.hu/tozsde/arupiac/meglepheti-a-befektetoket-az-arany-77456.html">
					<div class="facebook" title="Meglepheti a befektetőket az arany"></div>
					<div class="twitter" data-via="www.tozsdeforum.hu" data-related="" title="Meglepheti a befektetőket az arany"></div>
					<div class="plusone" title="Meglepheti a befektetőket az arany"></div>
	                <div class="linkedin" title="Meglepheti a befektetőket az arany"></div>                
				</div>
			</div>

						<div class="article-tags">
								<a href="/cimke/nyersanyag" rel="tag">nyersanyag</a>
								<a href="/cimke/arupiac" rel="tag">árupiac</a>
								<a href="/cimke/arfolyam" rel="tag">árfolyam</a>
								<a href="/cimke/arany" rel="tag">arany</a>
							</div>
					</section>

				<section>
			<div class="article-read p">
				<h6>Ezeket olvasta már?</h6>
			</div>
			<div class="article-3 clearfixa">
							<div class="col-sm-4">
					<div class="p">
						<a href="/tozsde/arupiac/milyen-ev-ele-neznek-az-arupiacok-77335.html"><img src="images/gallery_c/20140328153041_grafokonok-arfolyamok-123rf_192x110_cover.jpg" alt="" class="img-responsive" /></a>
						<h4 class="title"><a href="/tozsde/arupiac/milyen-ev-ele-neznek-az-arupiacok-77335.html">Milyen év elé néznek az árupiacok?</a></h4>
						<p>Az ipari fémek és az energiahordozók teljesítményének köszönhetően 2016-ban...</p>
					</div>
				</div>
							<div class="col-sm-4">
					<div class="p">
						<a href="/tozsde/arupiac/jo-hirekre-indult-meg-az-olaj-arfolyama-77165.html"><img src="images/gallery_c/20140314102903_olajkut-usa-nebraska-123rf_192x110_cover.jpg" alt="" class="img-responsive" /></a>
						<h4 class="title"><a href="/tozsde/arupiac/jo-hirekre-indult-meg-az-olaj-arfolyama-77165.html">Jó hírekre indult meg az olaj árfolyama</a></h4>
						<p>Egy dollár körüli drágulást jelzett a kőolaj ára csütörtök délután.</p>
					</div>
				</div>
							<div class="col-sm-4">
					<div class="p">
						<a href="/tozsde/arupiac/csak-az-arany-a-menedek-77063.html"><img src="images/gallery_c/20160413191456_aranytomb_penz_conclude_192x110_cover.jpg" alt="" class="img-responsive" /></a>
						<h4 class="title"><a href="/tozsde/arupiac/csak-az-arany-a-menedek-77063.html">Csak az arany a menedék?</a></h4>
						<p>Úgy zsákolják az aranyat a befektetők, mintha megint valami világvége árnyéka...</p>
					</div>
				</div>
						</div>
		</section>
		
				<section class="advertisement">
			<div align="center";>

</div>
			<span class="advtext">Hirdetés</span>
		</section>
		<div class="clear"></div>
				
				<section>
			<div id="disqus_thread" class="p"></div>
			<script>
			var disqus_shortname = 'tozsdeforum'; // required: replace example with your forum shortname
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
		</section>
			</footer>
</article>
<div class="col-sm-4">
		<div class="uibox_sections field_tozsde_right clearfixa">
						<div class="uibox_section depth_1 col-sm-12" id="s_1427108752">	
	

	<div class="uibox_sections field_tozsde_right clearfixa">
	</div>
	
	<div class="uibox_boxes field_tozsde_right clearfixa">
									<div class="sidebar-module sidebar-module-inset topx">
			<div class="p">
				<div id="topx_b_1427108806" class="tabs">
					<h6 class="heading">
						<a data-target="content-11" class="tab active">Top 4</a>
						<a data-target="content-12" class="tab">Friss</a>
					</h6>
					<div id="content-11" class="tab_content">
												<h4 class="title"><a href="/tozsde/reszvenypiac/bejott-a-richter-gyogyszere-77316.html">Bejött a Richter gyógyszere</a></h4>
												<h4 class="title"><a href="/tozsde/devizapiac/pattanasig-feszulhet-a-kabelfont-77281.html">Pattanásig feszülhet a kábelfont</a></h4>
												<h4 class="title"><a href="/tozsde/reszvenypiac/megallithatatlan-a-samsung-77325.html">Megállíthatatlan a Samsung?</a></h4>
												<h4 class="title"><a href="/tozsde/reszvenypiac/mar-a-kinaiak-kezeben-a-kuka-77468.html">Már a kínaiak kezében a Kuka</a></h4>
											</div>
					<div id="content-12" class="tab_content" style="display: none;">
												<h4 class="title"><span class="time">08:01</span><a href="/tozsde/reszvenypiac/vegre-talalkoztunk-a-wall-street-i-bikaval-77493.html">Végre találkoztunk a Wall Street-i bikával</a></h4>
												<h4 class="title"><span class="time">19:56</span><a href="/tozsde/devizapiac/mulhat-e-az-uj-elnokon-a-forint-arfolyama-77489.html">Múlhat-e az új elnökön a forint árfolyama?</a></h4>
												<h4 class="title"><span class="time">19:34</span><a href="/tozsde/reszvenypiac/nem-volt-nagy-nap-a-mai-a-tozsdeken-77490.html">Nem volt nagy nap a mai a tőzsdéken</a></h4>
												<h4 class="title"><span class="time">17:27</span><a href="/tozsde/kotvenypiac/kerdeses-mekkora-inflacio-varhato-europaban-77482.html">Kérdéses, mekkora infláció várható Európában</a></h4>
											</div>
				</div>
			</div>
		</div>
		

	
	
	

										<div class="adv p">
			<div class="advcont">
				<div align="center">
<!-- /22652647/Tozsdeforum_300x250//600_cikk_rectangle_right_1 -->
<div id='div-gpt-ad-1453818691434-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453818691434-2'); });
</script>
</div>
</div>
			</div>
			<span class="advtext">Hirdetés</span>
		</div>
				

	
	
	

								<div class="sidebar-module sidebar-module-inset stockgraph">
			<div class="p">
				<div id="stockgraph_b_1428658954" class="tabs">
					<h6 class="heading">
						<a data-target="content-11" class="tab active">Index</a>
						<a data-target="content-12" class="tab">BÉT</a>
						<a data-target="content-13" class="tab">Deviza</a>
						<a data-target="content-14" class="tab">Áru</a>
					</h6>
					<div id="content-11" class="tab_content">
						<div class="pcs">
														<a href="/arfolyamok" id="pcs_FTSE"><img src="/images/graph/FTSE.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_DAX" style="display:none;"><img src="/images/graph/DAX.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_DJIA" style="display:none;"><img src="/images/graph/DJIA.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_NASDAQ" style="display:none;"><img src="/images/graph/NASDAQ.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_SP" style="display:none;"><img src="/images/graph/SP.png" alt="" class="img-responsive" /></a>													</div>
						<div class="dts">
														<p data-id="FTSE" class=""><span>FTSE</span><span>7 194,40</span><span>0,00 %</span></p>
														<p data-id="DAX" class=""><span>DAX</span><span>11 618,85</span><span>0,00 %</span></p>
														<p data-id="DJIA" class=""><span>DOW</span><span>19 817,00</span><span>0,00 %</span></p>
														<p data-id="NASDAQ" class=""><span>NASDAQ100</span><span>5 061,80</span><span>0,00 %</span></p>
														<p data-id="SP" class=""><span>S&P500</span><span>2 270,77</span><span>0,00 %</span></p>
													</div>
					</div>
					<div id="content-12" class="tab_content" style="display: none;">
						<div class="pcs">
														<a href="/arfolyamok" id="pcs_BUX"><img src="/images/graph/BUX.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_MOL" style="display:none;"><img src="/images/graph/MOL.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_MTELEKOM" style="display:none;"><img src="/images/graph/MTELEKOM.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_OTP" style="display:none;"><img src="/images/graph/OTP.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_RICHTER" style="display:none;"><img src="/images/graph/RICHTER.png" alt="" class="img-responsive" /></a>													</div>
						<div class="dts">
														<p data-id="BUX" class=""><span>BUX</span><span>0, 00</span><span>0,00 %</span></p>
														<p data-id="MOL" class=""><span>MOL</span><span>0</span><span>0,00 %</span></p>
														<p data-id="MTELEKOM" class=""><span>MTELEKOM</span><span>0</span><span>0,00 %</span></p>
														<p data-id="OTP" class=""><span>OTP</span><span>0</span><span>0,00 %</span></p>
														<p data-id="RICHTER" class=""><span>RICHTER</span><span>0</span><span>0,00 %</span></p>
													</div>
					</div>
					<div id="content-13" class="tab_content" style="display: none;">
						<div class="pcs">
														<a href="/arfolyamok" id="pcs_EURHUF"><img src="/images/graph/EURHUF.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_USDHUF" style="display:none;"><img src="/images/graph/USDHUF.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_EURUSD" style="display:none;"><img src="/images/graph/EURUSD.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_USDJPY" style="display:none;"><img src="/images/graph/USDJPY.png" alt="" class="img-responsive" /></a>													</div>
						<div class="dts">
														<p data-id="EURHUF" class=""><span>EUR/HUF</span><span>308,7950</span><span>0,00 %</span></p>
														<p data-id="USDHUF" class=""><span>USD/HUF</span><span>288,2350</span><span>0,00 %</span></p>
														<p data-id="EURUSD" class=""><span>EUR/USD</span><span>1,0697</span><span>0,00 %</span></p>
														<p data-id="USDJPY" class=""><span>USD/JPY</span><span>114,5590</span><span>0,00 %</span></p>
													</div>
					</div>
					<div id="content-14" class="tab_content" style="display: none;">
						<div class="pcs">
														<a href="/arfolyamok" id="pcs_BRENT"><img src="/images/graph/BRENT.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_WTI" style="display:none;"><img src="/images/graph/WTI.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_ARANY" style="display:none;"><img src="/images/graph/ARANY.png" alt="" class="img-responsive" /></a>														<a href="/arfolyamok" id="pcs_EZUST" style="display:none;"><img src="/images/graph/EZUST.png" alt="" class="img-responsive" /></a>													</div>
						<div class="dts">
														<p data-id="BRENT" class=""><span>Brent (olaj)</span><span>55,4450</span><span>0,00 %</span></p>
														<p data-id="WTI" class=""><span>WTI (olaj)</span><span>53,1700</span><span>0,00 %</span></p>
														<p data-id="ARANY" class=""><span>Arany</span><span>1 208,4600</span><span>0,00 %</span></p>
														<p data-id="EZUST" class=""><span>Ezüst</span><span>17,0530</span><span>0,00 %</span></p>
													</div>
					</div>
				</div>
			</div>
		</div>
		

	
	
	

								<div class="article_list pic blogok">
			<div class="p">
				<h6 class="heading"><a href="/blogok/invest-and-trade">Invest and Trade</a></h6>								<div class="inpic">
					<a href="/blogok/invest-and-trade/sulyos-problemakkal-kuzd-torokorszag-77369.html"><img src="images/gallery_c/20170118094306_torokorszag_zaszlo_iat_306x176_cover.jpg" alt="" title="Súlyos problémákkal küzd Törökország" class="img-responsive" /></a>					<h3 class="title"><a href="/blogok/invest-and-trade/sulyos-problemakkal-kuzd-torokorszag-77369.html">Súlyos problémákkal küzd Törökország</a></h3>
				</div>
				<p>Törökország jelenleg súlyos gazdasági problémákkal küszködik, melyekre az...</p>
								<div class="inpic">
					<a href="/blogok/invest-and-trade/uj-csucsokra-tor-a-disney-77224.html"><img src="images/gallery_c/20170114090401_disney1_iat_306x176_cover.jpg" alt="" title="Új csúcsokra tör a Disney" class="img-responsive" /></a>					<h3 class="title"><a href="/blogok/invest-and-trade/uj-csucsokra-tor-a-disney-77224.html">Új csúcsokra tör a Disney</a></h3>
				</div>
				<p>A Walt Disney Company egy sokszínű amerikai vállalat, amelynek székhelye...</p>
							</div>
		</div>
		

	
			
	
	

								<div class="article_list nopic darkblue">
			<div class="p">
				<h6 class="heading">Válaszd a legjobbat!</h6>								<div class="inpic">
					<a href="/tozsde/reszvenypiac/hogyan-valasszak-forex-tanfolyamot-77151.html"><img src="images/gallery_c/20140322232851_arfolyamok-penz-devizapiacok-mobil-fores-123rf_306x176_cover.jpg" alt="" title="Hogyan válasszak forex tanfolyamot?" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/hogyan-valasszak-forex-tanfolyamot-77151.html">Hogyan válasszak forex tanfolyamot?</a></h3>
				</div>
				<p>Ezeket a szempontokat vedd figyelembe, ha tanfolyamat választasz.</p>
								
			</div>
		</div>
		

	
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/124193234/admiral_2_lead', [1, 1]).display();
</script>
	
	

								<div class="article_list pic tozsde">
			<div class="p">
				<h6 class="heading"><a href="/tozsde/reszvenypiac">Reggeli induló</a></h6>								<div class="inpic">
					<a href="/tozsde/reszvenypiac/tovabbra-sincs-irany-a-dax-nal-technikai-elemzes-77463.html"><img src="images/gallery_c/20141119164144_dax-nyugat-europai-tozsde-gazdasagtv-141119_306x176_cover.jpg" alt="" title="Továbbra sincs irány a DAX-nál - technikai elemzés" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/tovabbra-sincs-irany-a-dax-nal-technikai-elemzes-77463.html">Továbbra sincs irány a DAX-nál - technikai elemzés</a></h3>
				</div>
				<p>Nem ereszti a lokális csúcsot a német index.</p>
								<div class="inpic">
					<a href="/tozsde/reszvenypiac/lefele-gorbul-a-bux-technikai-elemzes-77453.html"><img src="images/gallery_c/20160809122828_bet_csengo_bux_tozsde_reszvenypiac_budapest_bet_306x176_cover.jpg" alt="" title="Lefelé görbül a BUX - technikai elemzés" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/lefele-gorbul-a-bux-technikai-elemzes-77453.html">Lefelé görbül a BUX - technikai elemzés</a></h3>
				</div>
				<p>Lassan, de biztosan lép a korrekció útjára a hazai index.</p>
								<div class="inpic">
					<a href="/tozsde/reszvenypiac/kitartott-a-richter-tamasza-technikai-elemzes-77452.html"><img src="images/gallery_c/20150108075608_richtertechnika_306x176_cover.jpg" alt="" title="Kitartott a Richter támasza - technikai elemzés" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/kitartott-a-richter-tamasza-technikai-elemzes-77452.html">Kitartott a Richter támasza - technikai elemzés</a></h3>
				</div>
				<p>6200-tól tudott elemelkedni a gyógyszergyártó árfolyama.</p>
								<div class="inpic">
					<a href="/tozsde/reszvenypiac/8800-nal-torpant-meg-az-otp-gyengulese-technikai-elemzes-77451.html"><img src="images/gallery_c/20140602135806_otpbank-gtv_306x176_cover.jpg" alt="" title="8800-nál torpant meg az OTP gyengülése - technikai elemzés" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/8800-nal-torpant-meg-az-otp-gyengulese-technikai-elemzes-77451.html">8800-nál torpant meg az OTP gyengülése - technikai elemzés</a></h3>
				</div>
				<p>Nem ért még el komolyabb támaszt a bankpapír korrekciója.</p>
								<div class="inpic">
					<a href="/tozsde/reszvenypiac/nem-dontott-az-iranyrol-az-mtelekom-technikai-elemzes-77449.html"><img src="images/gallery_c/20141117073324_magyartelekom_306x176_cover.jpg" alt="" title="Nem döntött az irányról az MTelekom - technikai elemzés" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/nem-dontott-az-iranyrol-az-mtelekom-technikai-elemzes-77449.html">Nem döntött az irányról az MTelekom - technikai elemzés</a></h3>
				</div>
				<p>Tartja magát fontos támaszszintje fölött a távközlési vállalat árfolyama.</p>
								<div class="inpic">
					<a href="/tozsde/reszvenypiac/az-elmult-idoszak-savjabol-lepett-ki-a-mol-technikai-elemzes-77448.html"><img src="images/gallery_c/20141120100000_mol-pumpa-logo-612x407_306x176_cover.jpg" alt="" title="Az elmúlt időszak sávjából lépett ki a MOL - technikai elemzés" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/az-elmult-idoszak-savjabol-lepett-ki-a-mol-technikai-elemzes-77448.html">Az elmúlt időszak sávjából lépett ki a MOL - technikai elemzés</a></h3>
				</div>
				<p>20800 letörése után indulhat meg érdemi korrekció az olajvállalat árfolyamánál.</p>
								<div class="inpic">
					<a href="/tozsde/reszvenypiac/tovabb-lefele-random-reggeli-77455.html"><img src="images/gallery_c/20160405085115_20150527120906_kave_gtv_642x369_cover_306x176_cover.jpg" alt="" title="Tovább lefelé - Random Reggeli" class="img-responsive" /></a>					<h3 class="title"><a href="/tozsde/reszvenypiac/tovabb-lefele-random-reggeli-77455.html">Tovább lefelé - Random Reggeli</a></h3>
				</div>
				<p>Lassú, de néha kicsit felpörgő eséssel, a bankszektor által vezetve,...</p>
							</div>
		</div>
		

	
			
	
	

										<div class="adv p">
			<div class="advcont">
				<div align="center";>
<!-- /22652647/Tozsdeforum_300x250//600_cikk_rectangle_right_2 -->
<div id='div-gpt-ad-1453818691434-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453818691434-3'); });
</script>
</div>
</div>
			</div>
			<span class="advtext">Hirdetés</span>
		</div>
				

	
	
	

								<div class="article_list pic green">
			<div class="p">
				<h6 class="heading">OpcioGuru</h6>								<div class="inpic">
					<a href="/blogok/opcioguru/a-tozsdepszicho-nem-linearis-77411.html"><img src="images/gallery_c/20150421105000_boldog-broker-vidam-gtv-612x344_306x176_cover.jpg" alt="" title="A tőzsdepszichó nem lineáris" class="img-responsive" /></a>					<h3 class="title"><a href="/blogok/opcioguru/a-tozsdepszicho-nem-linearis-77411.html">A tőzsdepszichó nem lineáris</a></h3>
				</div>
				<p>Ha már tudsz 10.000 dollár számlán profitábilisan kereskedni, az nem jelenti...</p>
							</div>
		</div>
		

	
	
	

								<div class="article_list pic blogok">
			<div class="p">
				<h6 class="heading"><a href="/blogok/private-banking">Private Banking</a></h6>								<div class="inpic">
					<a href="/blogok/private-banking/nem-mind-arany-ami-verzik-68675.html"><img src="images/gallery_c/20150226100537_startup_306x176_cover.png" alt="" title="Nem mind arany, ami vérzik" class="img-responsive" /></a>					<h3 class="title"><a href="/blogok/private-banking/nem-mind-arany-ami-verzik-68675.html">Nem mind arany, ami vérzik</a></h3>
				</div>
				<p>A múlt évben néhányszor érintettük a főleg amerikai startupok témakörét.</p>
							</div>
		</div>
		

	
	
	

										<div class="adv p">
			<div class="advcont">
				<div align="center";>
<!-- /22652647/Tozsdeforum_300x250//600_cikk_rectangle_right_3 -->
<div id='div-gpt-ad-1453818691434-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453818691434-4'); });
</script>
</div>
</div>
			</div>
			<span class="advtext">Hirdetés</span>
		</div>
				

	
	
	

								<div class="sidebar-module rss ">
			<div class="p">
				<h6 class="heading">Total return</h6>
								<span class="blogbox_external">Total Return</span>
				<h3 class="title"><span class="time">12:56</span><a href="/kulso-blogok/total-return/mi-van-a-bitcoin-arfolyamanak-szarnyalasa-mogott-4436">Mi van a bitcoin árfolyamának szárnyalása mögött?</a></h3>
								<span class="blogbox_external">Total Return</span>
				<h3 class="title"><span class="time">15:18</span><a href="/kulso-blogok/total-return/all-you-need-to-know-about-turkey-part-two-4427">All You Need To Know About Turkey, Part Two</a></h3>
								<span class="blogbox_external">Total Return</span>
				<h3 class="title"><span class="time">15:58</span><a href="/kulso-blogok/total-return/all-you-need-to-know-about-turkey-part-one-4417">All You Need To Know About Turkey, Part One</a></h3>
							</div>
		</div>
		

	
	
	

			</div>
</div>
			</div>

	<div class="uibox_boxes field_tozsde_right clearfixa">
	</div>


</div>

<section class="post_flyer" id="postFlyer">
	<h6>Ezt olvasta már?</h6>
	<h2><a href="/tozsde/reszvenypiac/tovabbra-sincs-irany-a-dax-nal-technikai-elemzes-77463.html" title="Továbbra sincs irány a DAX-nál - technikai elemzés">Továbbra sincs irány a DAX-nál - technikai elemzés&nbsp;»</a></h2>
	<button type="button" class="close">Close</button>
</section>
<script>
_onload_functions.push({ "function":"postFlyer", "params":[] });
</script>

		</div>

		
		<footer class="full footer">
		 <div class="container">
			<div class="footer clearfixa">
				<div class="p">
					<div class="col-sm-4 contact">
						<h5>Tőzsdefórum</h5>
						<h6><a href="/hirlevel">Hírlevél</a></h6> |
						<h6><a href="/adatvedelem">Adatvédelem</a></h6> |
						<h6><a href="/impresszum">Impresszum</a></h6> |
						<h6><a href="/kapcsolat">Kapcsolat</a></h6> |
						<h6><a href="/mediaajanlat">Médiaajánlat</a></h6> |
						<h6><a href="/rss-feedek">RSS feedek</a></h6>
						<p>WebStart Kft.<br>
						   1067 Budapest, Eötvös utca 27. fszt. 2.<br>
						   <a href="mailto:szerk@tozsdeforum.hu">szerk@tozsdeforum.hu</a><br>
						   <a href="mailto:hirdetes@tozsdeforum.hu">hirdetes@tozsdeforum.hu</a><br>
						</p>
					</div>
																	 						  <div class="col-sm-4 links_col">
						 							<h5><a href="/tozsde">Tőzsde</a></h5>
																								<h6><a href="/tozsde/reszvenypiac">Részvénypiac</a></h6> | 																	<h6><a href="/tozsde/devizapiac">Devizapiac</a></h6> | 																	<h6><a href="/tozsde/kotvenypiac">Kötvénypiac</a></h6> | 																	<h6><a href="/tozsde/arupiac">Árupiac</a></h6>																								 | <h6><a href="/arfolyamok">Árfolyamok</a></h6>
								 | <h6><a href="/grafikonrajzolo">Grafikonrajzoló</a></h6>
																					   												 							<h5><a href="/uzlet">Üzlet</a></h5>
																								<h6><a href="/uzlet/gazdasag">Gazdaság</a></h6> | 																	<h6><a href="/uzlet/kkv">KKV</a></h6> | 																	<h6><a href="/uzlet/agrar">Agrár</a></h6> | 																	<h6><a href="/uzlet/arc">Arc</a></h6> | 																	<h6><a href="/uzlet/kozlemenyek">Közlemények</a></h6>																													   												 							<h5><a href="/szemelyes-penzugyek">Személyes pénzügyek</a></h5>
																								<h6><a href="/szemelyes-penzugyek/napi-penzugyek">Napi pénzügyek</a></h6> | 																	<h6><a href="/szemelyes-penzugyek/megtakaritas">Megtakarítás</a></h6> | 																	<h6><a href="/szemelyes-penzugyek/hitel">Hitel</a></h6> | 																	<h6><a href="/szemelyes-penzugyek/ongondoskodas">Öngondoskodás</a></h6>																								 | <h6><a href="/hitelkalkulator">Hitelkalkulátor</a></h6>
																					   							</div>
						   												 						  <div class="col-sm-4 links_col">
						 							<h5><a href="/extra">Extra</a></h5>
																								<h6><a href="/extra/auto">Autó</a></h6> | 																	<h6><a href="/extra/tech-tudomany">Tech, tudomány</a></h6> | 																	<h6><a href="/extra/kultura">Kultúra</a></h6> | 																	<h6><a href="/extra/szabadido-sport">Szabadidő, sport</a></h6> | 																	<h6><a href="/extra/talaltuk">Találtuk</a></h6>																													   												 							<h5><a href="/blogok">Blogok</a></h5>
																								<h6><a href="/blogok/opcioguru">OpcioGuru</a></h6> | 																	<h6><a href="/blogok/invest-and-trade">Invest and Trade</a></h6> | 																	<h6><a href="/blogok/benksdroid">Benksdroid</a></h6> | 																	<h6><a href="/blogok/private-banking">Private Banking</a></h6> | 																	<h6><a href="/blogok/penzleso">Pénzleső</a></h6> | 																	<h6><a href="/blogok/day-trade-talents">Day Trade Talents</a></h6>																													   												 							<h5><a href="/videok">Videók</a></h5>
													   							</div>
						   															</div>
			</div>
		 </div>
		</footer>
		
	</div>

	
		
	<script>
	function downloadJSAtOnload() {
		for (var i=0; i<_onload_scripts.length; i++) {
			var element = document.createElement("script");
			element.src = '/'+_onload_scripts[i];
			document.body.appendChild(element);
		}
	}
	if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
	else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
	else window.onload = downloadJSAtOnload;
	</script>






	
	<script type="text/javascript">
		window.cookieconsent_options = { "message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-top" };
	</script>
	<!--<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>-->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


	
	<script>
	(function(i,s,o,g,r,a,m) { i['GoogleAnalyticsObject']=r;i[r]=i[r]||function() {
	(i[r].q=i[r].q||[]).push(arguments) } ,i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	} )(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1907289-2', 'auto');
	ga('send', 'pageview');
	</script>

	
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / tozsdeforum.hu / Fooldal_ -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'nA5L0ABTkI8IPLuExJ1pjoXCTBlpLix.dxslGrSXoIj.k7';
		// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; } ; } ;
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
	</script>

	
	<script>
	if (typeof disqus_shortname != 'undefined') {
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
	}
	</script>

	
		<!-- /22652647/Tozsdeforum_1x1 -->
	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
	  googletag.pubads().definePassback('/22652647/Tozsdeforum_1x1_page', [1, 1]).display();
	</script>
	
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/124193234/layer_interstitial', [1, 1]).display();
    </script>

	<script type="text/javascript">
		(function(e,a){
			var t,r=e.getElementsByTagName("head")[0],c=e.location.protocol;
			t=e.createElement("script");t.type="text/javascript";
			t.charset="utf-8";t.async=!0;t.defer=!0;
			t.src=c+"//front.optimonk.com/public/"+a+"/js/preload.js";r.appendChild(t);
		})(document,"13930");
	</script>

		
	<!-- iBILLBOARD Ad Server one2many code -->
	<!-- HowTo: All the ad codes must be above this code! -->
	<!-- HowTo: It is good idea to place this code just below the last ad code. -->
	<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
	bmone2n.addPosition('19299.4.8.2','');
	bmone2n.addPosition('19299.4.18.2','');
	bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
	<div id='bmone2t-19299.4.8.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19299.4.8.2'); /* ]]> */</script></div>
	<div id='bmone2t-19299.4.18.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19299.4.18.2'); /* ]]> */</script></div>
	<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=518891111587291";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
</body>

</html>